<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【專欄】不是特赦問題就了 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;前花東防衛指揮部少將參謀長韓豫平，因涉將加菜獎勵金用於宴請軍官家屬，致被以公務員詐領公用財物罪起訴，於第二審判處四年六個月後，經最高法院駁回上訴而確定。只是涉及浮報金額僅為2,000多元，判處如此程度的刑罰，是否妥當，勢必有檢討之餘地。只是在總統行使特赦後，此案所帶來的司法與立法問題，卻仍留下疑問。&lt;/p&gt;"><meta property="dable:item_id" content="e41cf13b-8908-4748-9029-d2c4d23e5f25"><meta property="dable:author" content="吳景欽"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25"><meta property="og:url" content="https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25"><meta property="og:title" content="【民報】【專欄】不是特赦問題就了"><meta property="og:image" content="https://image.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25.jpg"><meta property="og:description" content="前花東防衛指揮部少將參謀長韓豫平，因涉將加菜獎勵金用於宴請軍官家屬，致被以公務員詐領公用財物罪起訴，於第二審判處四年六個月後，經最高法院駁回上訴而確定。只是涉及浮報金額僅為2,000多元，判處如此程度…"><meta property="og:updated_time" content="1650859200"><meta property="article:section" content="專欄"><meta property="article:section" content=""><meta property="article:published_time" content="2022-04-25 12:00:00+08:00"><meta property="article:modified_time" content="2022-04-25 12:00:00+08:00"><meta name="dailymotion-domain-verification" content="dm2uv6mrfdsaktljj"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplemedia.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【專欄】不是特赦問題就了</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【專欄】不是特赦問題就了"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplemedia.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/專欄"><div class="breadcrumb_text">專欄</div></a><div class="breadcrumb_path"></div><div class="breadcrumb_text"> <a href="/list/"></a></div></div><h1 class="news_title" itemprop="headline">【專欄】不是特赦問題就了</h1><div id="news_author"><span class="date">2022-04-25 12:00</span><meta itemprop="datePublished" content="2022-04-25 12:00:00+08:00"><meta itemprop="dateModified" content="2022-04-25 12:00:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="cover_author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/list/專欄/1412222171"><div class="image"><img src="https://image.peoplemedia.tw/collection/1412222171.jpg" onerror="this.src='/images/logo_single.png';"></div></a><div class="text"><a href="/list/專欄/1412222171"><div class="title" itemprop="name">吳景欽</div></a>真理大學法律系教授兼刑事法研究中心主任學歷：台大法律學士、輔仁大學法律碩士、輔仁大學法律博士。現職：真理大學法律系所副教授刑事法研究中心主任、台灣陪審團協會常務監事。專長領域：刑事法、宗教團體法。
<a href="/list/專欄/1412222171"><div class="more">[完整介紹]</div></a></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;前花東防衛指揮部少將參謀長韓豫平，因涉將加菜獎勵金用於宴請軍官家屬，致被以公務員詐領公用財物罪起訴，於第二審判處四年六個月後，經最高法院駁回上訴而確定。只是涉及浮報金額僅為2,000多元，判處如此程度的刑罰，是否妥當，勢必有檢討之餘地。只是在總統行使特赦後，此案所帶來的司法與立法問題，卻仍留下疑問。&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25.jpg" alt="蔡英文總統首度特赦國軍將士。圖／取自總統府發言人臉書" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25.jpg"><div id="newsphoto_title">蔡英文總統首度特赦國軍將士。圖／取自總統府發言人臉書</div></div><div id="newscontent" itemprop="articleBody"><p>前花東防衛指揮部少將參謀長韓豫平，因涉將加菜獎勵金用於宴請軍官家屬，致被以公務員詐領公用財物罪起訴，於第二審判處四年六個月後，經最高法院駁回上訴而確定。只是涉及浮報金額僅為2,000多元，判處如此程度的刑罰，是否妥當，勢必有檢討之餘地。只是在總統行使特赦後，此案所帶來的司法與立法問題，卻仍留下疑問。</p><p><strong><span style="color:#B22222">特別加重之理由</span></strong></p><p>依據貪污治罪條例第5條第1項第2款，公務員利用職務之便，以詐術使人交付其物者，可處七年以上有期徒刑，並得併科6,000萬元以下罰金，此條文屬刑法第339條第1項詐欺罪之特別規定。惟刑法詐欺罪是五年以下有期徒刑，為何在公務員利用職務之便而犯時，馬上變成七年以上有期徒刑，其因正是要求公務員必須廉潔自持，不能對民膏民脂有所貪圖。</p><p>而於部隊演訓後，為獎勵官兵的辛勞，總會有所謂加菜金的編列。既然是為犒賞官兵，就只能用於部隊人員，而不能及於私人。故若將此加菜金用於宴請來部隊探訪的官兵家屬，並加以核銷，似可因此成立公務員詐取財物之重罪。惟詐欺罪，雖不以自己得利為必要，卻須有為自己或他人不法所有之意圖，而是否有此意圖，自應有客觀證據為證明，而非想當然爾之推論。</p><p><strong><span style="color:#B22222">可引用大水庫理論嗎</span></strong></p><p>至於這類宴請官兵家屬而用公費的情況，在部隊裡，雖不能說常見，卻也不能說少見。故於慣例上，常會以部隊長的行政費，即一般所熟知的特支費來加以支付。換言之，如果核銷人員，或為討好長官，或為一時之便等原因，而將原可以行政費支出之費用改以加菜金核銷，或有損軍人該有的紀律，但能否該當不法所有的意圖，卻有相當大的解釋空間。</p><p>尤其在這類基於權宜所為的經費核銷，金額也不大，能否以大水庫理論來加以阻卻不法呢？不過在第二審判決裡，以此理論並非法律明文，且因不明確又無共識，致否定被告引用的大水庫理論。惟應檢討的是，行為是否違反刑法，除符合法條的構成要件外，更須有實質違法性。若果如此，於韓豫平案裡，可否以損害國庫的利益極為輕微，而來阻卻刑事不法？</p><p>由於審視有否實質不法，除侵害結果輕微外，還得考量行為本身的不法內涵。而在此案中，雖所涉金額不高，但除詐領財物罪外，還觸及偽造公文書、使公務員登載不實文書等罪，僅以侵害結果輕微就可因此阻卻違法，於法理上，確實有欠妥當。惟就算因此判處被告有罪，但如此金額，判以四年半有期徒刑，能否通得過罪刑相當的檢驗呢？</p><p><strong><span style="color:#B22222">量刑的不確定性</span></strong></p><p>依據貪污治罪條例第12條第1項，只要是貪瀆金額在五萬元以下，即必須減刑。故公務員詐領財物罪的七到十五年有期徒刑，就變成三年半到七年半有期徒刑。若果如此，則以金額2,000多元，似就可以最低的三年半論處。只是關於量刑審酌事項，目前僅規定於刑法第57條，雖此條文列有十款事由，但諸如動機、目的、品行、智識、犯後態度等等，皆屬極為空泛的用語，最終就委之於法官深不可測的內在意志。</p><p>尤其是此案所涉罪名，不僅有詐領財物罪，還包括偽造公文書等罪，只因行為單一而以想像競合從最重的詐領財物罪論。故若法官考量於此，就不可能給與最低刑度的刑罰。更值注意的是，被告雖擁有不自證己罪權，即法官不能以被告保持緘默或否認犯行即來認定被告有罪，但於現實面，判決卻常以被告否認犯行，故以犯後態度不佳，致為從重量刑之理由。甚至於韓豫平案裡，無論何一審級，雖皆認定所犯輕微，但因其未能以身作則在先、又無悔意在後，自不值得憫恕，故也不以刑法第59條為減刑。如此的結果，除了反應司法者的恣意性外，也使不自證己罪權的保障流於空談。</p><p><strong><span style="color:#B22222">再審仍應開啟</span></strong></p><p>故面對韓豫平案所生的適法性爭議，或可由花蓮高分檢為被告利益聲請再審來加以釐清。惟此次總統之特赦，乃是依赦免法第3條後段，即罪與刑一同赦免，在已處無罪下，能否符合再審要件，就會有疑問。惟在過往，已有2000年罪刑同免的蘇炳坤案，幾經波折終為法院開啟再審及徹底洗清冤屈之例，故韓豫平案，應否比照，就是司法者必須深思的課題。</p><p>而此案的根源，仍在貪污治罪條例就已呈現罪刑失衡的本質缺陷。故欲藉由個案判決的減刑，以來緩和重刑立法的不當，乃取決於司法者不可測的內在權衡下，如何讓貪污治罪條例回歸正常的刑法體系，就是立法者責無旁貸的工作。</p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">專欄屬作者個人意見，文責歸屬作者，本報提供意見交流平台，不代表本報立場。</span></span></strong></p><p>&nbsp;</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplemedia.tw/news/e41cf13b-8908-4748-9029-d2c4d23e5f25" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">生活食堂</span><span class="english hidden-xs" style="color: #ff9000">/ Always Lunch</span></div></div><div class="main_group_more"> <a href="https://reurl.cc/NpdRm6" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;">招募中 &#187;</a></div><div id="area_freshgood"></div><div class="index_pick"><a href="https://reurl.cc/NpdRm6" target="_blank" rel="noopener"><div class="image"><div class="image_inner"><img src="https://www.alwayslunch.com/static/ad/1.jpg" onerror="this.src='https://placem.at/things?random=some_seed';"></div></div><div class="title" title="餐廳．外帶．自取．業績">餐廳．外帶．自取．業績</div><div class="author">生活食堂 Always Lunch</div></a></div><div class="index_pick"><a href="https://reurl.cc/NpdRm6" target="_blank" rel="noopener"><div class="image"><div class="image_inner"><img src="https://www.alwayslunch.com/static/ad/2.jpg" onerror="this.src='https://placem.at/things?random=some_seed';"></div></div><div class="title" title="老闆 我挺你">老闆 我挺你</div><div class="author">生活食堂 Always Lunch</div></a></div><div class="index_pick"><a href="https://reurl.cc/NpdRm6" target="_blank" rel="noopener"><div class="image"><div class="image_inner"><img src="https://www.alwayslunch.com/static/ad/3.jpg" onerror="this.src='https://placem.at/things?random=some_seed';"></div></div><div class="title" title="餐飲業的曙光">餐飲業的曙光</div><div class="author">生活食堂 Always Lunch</div></a></div><div class="index_pick"><a href="https://reurl.cc/NpdRm6" target="_blank" rel="noopener"><div class="image"><div class="image_inner"><img src="https://www.alwayslunch.com/static/ad/4.jpg" onerror="this.src='https://placem.at/things?random=some_seed';"></div></div><div class="title" title="生活食堂3重補貼">生活食堂3重補貼</div><div class="author">生活食堂 Always Lunch</div></a></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplemedia.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2022&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>