<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【影音】春美歌劇團X金枝演社《雨中戲臺》天團合體 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;年度最揪心的「胡撇仔」旗艦戲劇《雨中戲臺》將揭開戲班人生的悲歡離合。由南北兩大天團共同打造的年度大戲《雨中戲臺》，融合華麗的服裝、精彩的歌舞、魔幻的音樂，令人驚豔的場面即將於2月26日（六）、27日（日）衛武營國家藝術文化中心歌劇院隆重登場。&lt;/p&gt;&lt;p&gt;《雨中戲臺》由國家文藝獎得主紀蔚然編劇，加上風格大膽華麗的春美歌劇團與最接地氣的臺客戲劇天團金枝演社－南北兩大胡撇仔天團合體飆戲，融合歌仔戲、胡撇仔戲、音樂&lt;/p&gt;"><meta property="dable:item_id" content="b787d778-dbcf-4e15-838a-16229205fe92"><meta property="dable:author" content="文/陳俊廷"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92"><meta property="og:url" content="https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92"><meta property="og:title" content="【民報】【影音】春美歌劇團X金枝演社《雨中戲臺》天團合體"><meta property="og:image" content="https://image.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92.jpg"><meta property="og:description" content="年度最揪心的「胡撇仔」旗艦戲劇《雨中戲臺》將揭開戲班人生的悲歡離合。由南北兩大天團共同打造的年度大戲《雨中戲臺》，融合華麗的服裝、精彩的歌舞、魔幻的音樂，令人驚豔的場面即將於2月26日（六）、27日（…"><meta property="og:updated_time" content="1645483885"><meta property="article:section" content="文化"><meta property="article:published_time" content="2022-02-22 06:51:25+08:00"><meta property="article:modified_time" content="2022-02-22 06:51:25+08:00"><meta name="dailymotion-domain-verification" content="dm2uv6mrfdsaktljj"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplemedia.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/cb463aeb-65a6-43f5-94a0-25693427b86d"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【影音】春美歌劇團X金枝演社《雨中戲臺》天團合體</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【影音】春美歌劇團X金枝演社《雨中戲臺》天團合體"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplemedia.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/文化"><div class="breadcrumb_text">文化</div></a></div><h1 class="news_title" itemprop="headline">【影音】春美歌劇團X金枝演社《雨中戲臺》天團合體</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文/陳俊廷</span></span><span>&nbsp;</span><span class="date">2022-02-22 06:51</span><meta itemprop="datePublished" content="2022-02-22 06:51:25+08:00"><meta itemprop="dateModified" content="2022-02-22 06:51:25+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;年度最揪心的「胡撇仔」旗艦戲劇《雨中戲臺》將揭開戲班人生的悲歡離合。由南北兩大天團共同打造的年度大戲《雨中戲臺》，融合華麗的服裝、精彩的歌舞、魔幻的音樂，令人驚豔的場面即將於2月26日（六）、27日（日）衛武營國家藝術文化中心歌劇院隆重登場。&lt;/p&gt;&lt;p&gt;《雨中戲臺》由國家文藝獎得主紀蔚然編劇，加上風格大膽華麗的春美歌劇團與最接地氣的臺客戲劇天團金枝演社－南北兩大胡撇仔天團合體飆戲，融合歌仔戲、胡撇仔戲、音樂&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92.jpg" alt="春美歌劇團X金枝演社南北兩大天團共同打造的年度大戲《雨中戲臺》2月26日（六）、27日（日）衛武營國家藝術文化中心歌劇院隆重登場。(圖/陳俊廷)" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92.jpg"><div id="newsphoto_title">春美歌劇團X金枝演社南北兩大天團共同打造的年度大戲《雨中戲臺》2月26日（六）、27日（日）衛武營國家藝術文化中心歌劇院隆重登場。(圖/陳俊廷)</div></div><div id="newscontent" itemprop="articleBody"><p>年度最揪心的「胡撇仔」旗艦戲劇《雨中戲臺》將揭開戲班人生的悲歡離合。由南北兩大天團共同打造的年度大戲《雨中戲臺》，融合華麗的服裝、精彩的歌舞、魔幻的音樂，令人驚豔的場面即將於2月26日（六）、27日（日）衛武營國家藝術文化中心歌劇院登場。</p><p>《雨中戲臺》由國家文藝獎得主紀蔚然編劇，加上風格大膽華麗的春美歌劇團與最接地氣的臺客戲劇天團金枝演社－南北兩大胡撇仔天團合體飆戲，融合歌仔戲、胡撇仔戲、音樂歌舞與現代戲劇，以一位絕頂小生為反抗命運的波瀾一生，虐心交織母子愛恨情緣，浮沉逾半世紀的戲曲伶人悲歡傳奇，更入圍傳藝金曲獎六大獎項，郭春美與孫凱琳分別獲頒傳藝金曲獎「最佳演員獎」與「最佳個人表演新秀獎」，演出後即獲得觀眾一致好評。</p><p>衛武營藝術總監簡文彬表示：「衛武營重視在地文化，同時也肩負文化傳承的責任，2015年營推小組時期即推出以匯集這片土地素材，將歌仔戲融入音樂劇中的《釧兒》，並選擇在衛武營榕園北側廣場演出，讓藝文更貼近大眾生活。後續更相繼推出多檔以臺灣歌仔戲文化為底蘊的好戲，讓民眾看見歌仔戲曲文本的無限可能。時至今日，歌仔戲也不斷地求新求變，延續傳統的精髓，結合創新科技與跨界合作，讓歌仔戲的樣貌更多元、更豐富。</p><p>他進一步指出，《雨中戲臺》更是跨界跨出新高度，在劇中不僅可以看到南北兩大胡撇仔天團飆戲之外，還可以看到整個歌仔戲發展的歷史脈絡，劇中劇的心境轉換挑戰演員們的演技，以收放自如的情緒詮釋劇中母子間數十年的衝突矛盾，展現春美歌劇團與金枝演社獨特的表演風格與舞台魅力。」</p><p><strong>傳藝金曲獎六大獎項滿貫入圍的《雨中戲臺》，取材自金枝演社創辦人暨藝術總監王榮裕與母親謝月霞的故事</strong>，去（2021）年榮獲國家文藝獎的王榮裕身兼導演與演員，面對自己生命中的印記，感受更為深切。劇中要角郭春美與孫凱琳則分飾母子，描述一位戲班紅牌小生女演員月鳳，在臺上演出時的風流倜儻與意氣風發，吸引眾多粉絲的愛慕，然而卻拋下丈夫與孩子離家追尋自由，讓桀傲不馴的兒子志成對母親極端厭惡，直到後來自己踏入劇場，才漸漸地理解母親當初的選擇與偉大。</p><p><strong>《雨中戲臺》跳脫傳統框架，寫下「胡撇仔戲」美學新篇章</strong>，紀蔚然展現深厚的編劇功力，以歌仔戲早期的傳統古路戲、賣藥團、廣播劇等形式，搭配「胡撇仔戲」的天馬行空，領銜主演的郭春美與孫凱琳更是吊起鋼絲飛天遁地，演出江湖味與衝擊性十足的奇情武俠戲《飛賊黑鷹》，令觀眾拍案叫絕！郭春美與孫凱琳母女檔更憑此劇分別獲得傳藝金曲獎「最佳演員獎」與「最佳個人表演新秀獎」，母女同時鍍金更成為一段佳話。郭春美表示：「在劇中從年輕演到老，扮相也從小生、小旦到現代女性，還有傳統戲到胡撇仔戲，這齣戲可以說是我一生的代表作了。」</p><p>春美歌劇團以「創新求變、引領潮流」為特色，演出足跡遍及全臺，多次獲傳藝金曲獎入圍及得獎肯定；金枝演社秉持「從土地長出來的文化最感人」理念，以開創臺語歌舞劇特有美學為國內僅見，更獲雲門舞集創辦人林懷民盛讚「開啟臺語音樂劇的時代」，一齣超越半世紀的戲夢人生，一段糾葛虐心的母子情仇，2月26日（六）、27日（日）即將在衛武營歌劇院展開。</p><p>更多節目資訊，可上衛武營官方網站<a href="http://www.npac-weiwuying.org">www.npac-weiwuying.org</a>查詢。</p><p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/fJ6HaBJrVD4" title="YouTube video player" width="560"></iframe> &nbsp;</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplemedia.tw/news/b787d778-dbcf-4e15-838a-16229205fe92" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/cb463aeb-65a6-43f5-94a0-25693427b86d"><div id="news_neighbors_next">【尋找老台灣】客家人的故事</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">鮮好購</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://www.freshgood.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;">加入會員再贈50元買菜金 &#187;</a></div><div id="area_freshgood"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplemedia.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2022&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://freshgood.tw/api/Product/NewArrival?leaf=1&count=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.Data.Products;     
    renderFreshgood('#area_freshgood', json, json.length);
  }
});

function renderFreshgood(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="https://www.freshgood.tw/Shop/Product?Id=' + item.Id + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.Picture + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.Title + '">' + item.Title + '</div>';
    html +=   '<div class="author">' + item.Title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>