<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【專文】即日起開放第四劑施打AZ或高端，務必不可過期浪費！ | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;日前衞福部長陳時中表示5月底前可能將有大約200萬劑AZ疫苗會過期報廢，未來可能也將有200多萬劑高端疫苗可能面臨過期報廢的問題。&lt;/p&gt;&lt;p&gt;誠摯建議指揮中心陳時中部長和所有ACIP委員，即日起開放第三劑疫苗已施打滿三個月的民眾，免費施打第四劑的AZ或高端疫苗，務必不要浪費珍貴的疫苗資源；世界上有些國家早已開始施打第四劑疫苗；一般說來，在疫情嚴重的國家，全面性、普遍性的施打第四劑疫苗利大於弊；現在國內有疫&lt;/p&gt;"><meta property="dable:item_id" content="d7b89b59-0a7b-41c8-abb4-91a541a6086e"><meta property="dable:author" content="文／楊鵬生（哈佛大學公衞碩士，醫師，哈佛GPA 3.7畢業）"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e"><meta property="og:url" content="https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e"><meta property="og:title" content="【民報】【專文】即日起開放第四劑施打AZ或高端，務必不可過期浪費！"><meta property="og:image" content="https://image.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e.jpg"><meta property="og:description" content="日前衞福部長陳時中表示5月底前可能將有大約200萬劑AZ疫苗會過期報廢，未來可能也將有200多萬劑高端疫苗可能面臨過期報廢的問題。誠摯建議指揮中心陳時中部長和所有ACIP委員，即日起開放第三劑疫苗已施…"><meta property="og:updated_time" content="1646622600"><meta property="article:section" content="專文"><meta property="article:published_time" content="2022-03-07 11:10:00+08:00"><meta property="article:modified_time" content="2022-03-07 11:10:00+08:00"><meta name="dailymotion-domain-verification" content="dm2uv6mrfdsaktljj"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplemedia.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_left" href="/news/868a6dd3-c6bf-453e-b886-18dd91057624"><i class="fa fa-chevron-circle-left"></i></a><a id="arrow_right" href="/news/9e9ca6e3-0fc3-44ed-84b9-21a411b16299"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【專文】即日起開放第四劑施打AZ或高端，務必不可過期浪費！</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【專文】即日起開放第四劑施打AZ或高端，務必不可過期浪費！"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplemedia.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/專文"><div class="breadcrumb_text">專文</div></a></div><h1 class="news_title" itemprop="headline">【專文】即日起開放第四劑施打AZ或高端，務必不可過期浪費！</h1><h2 class="news_subtitle">—致指揮中心和ACIP委員公開信：一位哈佛公衞專家的觀點</h2><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文／楊鵬生（哈佛大學公衞碩士，醫師，哈佛GPA 3.7畢業）</span></span><span>&nbsp;</span><span class="date">2022-03-07 11:10</span><meta itemprop="datePublished" content="2022-03-07 11:10:00+08:00"><meta itemprop="dateModified" content="2022-03-07 11:10:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;日前衞福部長陳時中表示5月底前可能將有大約200萬劑AZ疫苗會過期報廢，未來可能也將有200多萬劑高端疫苗可能面臨過期報廢的問題。&lt;/p&gt;&lt;p&gt;誠摯建議指揮中心陳時中部長和所有ACIP委員，即日起開放第三劑疫苗已施打滿三個月的民眾，免費施打第四劑的AZ或高端疫苗，務必不要浪費珍貴的疫苗資源；世界上有些國家早已開始施打第四劑疫苗；一般說來，在疫情嚴重的國家，全面性、普遍性的施打第四劑疫苗利大於弊；現在國內有疫&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e.jpg" alt="衞福部表示5月底前可能將有大約200萬劑AZ疫苗會過期報廢，未來可能也將有200多萬劑高端疫苗可能面臨過期報廢的問題。示意圖／擷自公視新聞影片" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e.jpg"><div id="newsphoto_title">衞福部表示5月底前可能將有大約200萬劑AZ疫苗會過期報廢，未來可能也將有200多萬劑高端疫苗可能面臨過期報廢的問題。示意圖／擷自公視新聞影片</div></div><div id="newscontent" itemprop="articleBody"><p>日前衞福部長陳時中表示5月底前可能將有大約200萬劑AZ疫苗會過期報廢，未來可能也將有200多萬劑高端疫苗可能面臨過期報廢的問題。</p><p>誠摯建議指揮中心陳時中部長和所有ACIP委員，即日起開放第三劑疫苗已施打滿三個月的民眾，免費施打第四劑的AZ或高端疫苗，務必不要浪費珍貴的疫苗資源；世界上有些國家早已開始施打第四劑疫苗；一般說來，在疫情嚴重的國家，全面性、普遍性的施打第四劑疫苗利大於弊；現在國內有疫苗過剩的問題，千萬不要浪費寶貴的疫苗，畢竟許許多多窮國的民眾殷殷期盼施打，但就是沒有疫苗可打；務必珍惜醫療資源，做最有效利用；儘快開放讓想接種第四劑的民眾免費施打AZ或高端疫苗。</p><p>一般民眾接種第四劑疫苗應該是利大於弊；截至目前為止，我國的疫苗政策非常民主自由，並沒有強制民眾接種疫苗，完全以鼓勵代替強制，建議即日起開放AZ疫苗和高端疫苗施打第四劑，從第三劑已施打滿三個月的民眾開始接種，必要時亦可縮短第三劑和第四劑的時間間隔，不要浪費任何一支寶貴的疫苗，務必要在疫苗過期報癈之前，將疫苗打好打滿打完。</p><p>如果現在國內沒有疫苗，並不建議政府特別去購買疫苗來打第四劑；到目前為止國內疫情防治表現得可圈可點，民眾的疫苗打氣持續低迷，特別是AZ疫苗和高端疫苗，整體來說是屬於比較不受民眾青睞的品牌，既然疫苗已經購買了，至少不要浪費已經購買的疫苗。</p><p>Taiwan can help. 秉持人道主義精神，我們當然樂於積極援外，但疫苗也屬於醫藥的一種，施打疫苗也有一定的風險，即使贈送外國也需要符合受贈國相關的法律規定，牽涉到許多政治外交醫療法律等等細節，但積極援外當然應該是政府努力的方向。</p><p>總之，積極援外或即日起國內開打第四劑，務必不要浪費！</p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">專文屬作者個人意見，文責歸屬作者，本報提供意見交流平台，不代表本報立場。</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplemedia.tw/news/d7b89b59-0a7b-41c8-abb4-91a541a6086e" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/868a6dd3-c6bf-453e-b886-18dd91057624"><div id="news_neighbors_last">【專文】張亞中造假當真</div></a><a href="/news/9e9ca6e3-0fc3-44ed-84b9-21a411b16299"><div id="news_neighbors_next">【專文】要選出與苦難的人民在一起的總統</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">鮮好購</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://www.freshgood.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;">加入會員再贈50元買菜金 &#187;</a></div><div id="area_freshgood"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplemedia.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2022&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://freshgood.tw/api/Product/NewArrival?leaf=1&count=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.Data.Products;     
    renderFreshgood('#area_freshgood', json, json.length);
  }
});

function renderFreshgood(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="https://www.freshgood.tw/Shop/Product?Id=' + item.Id + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.Picture + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.Title + '">' + item.Title + '</div>';
    html +=   '<div class="author">' + item.Title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>